Уже видел мод под 2.0.18

Автор gorbi, 30 Январь 2021, 09:26:46

« назад - далее »

0 Пользователей и 1 гость просматривают эту тему.

gorbi

Это Pretty Urls и там возникает какая-то критическая ошибка. Получается, что надо будет сносить приложение, обновляться и ставить приложение под 2.0.18?