Google поиск вместо стандартного

Автор Teraphim, 03 апреля 2008, 01:07:58

« предыдущая - следующая »

0 Пользователей и 1 гость просматривают эту тему.

dron

Мой Форум Охота и рыбалка на движке XenForo,
Вот сам Форум http://ohotarybalka24.ru/

S.T.A.L.K.E.R.

Цитата: dron от 21 февраля 2015, 22:39:40
Ну работает жи

Если с учётом того что ломает шаблон то работает,я согласен.Зайдите на мой форум,я вышлю тестовый акк.И посмотрите.....У меня нечего не ломает..
Кстати...А БД поломанна...Попробуй перейти на другие страницы....По скрипту последние сообщения...И посмотри что вываливается

dron

Цитата: Yarik от 21 февраля 2015, 22:48:11
Если с учётом того что ломает шаблон то работает,я согласен.Зайдите на мой форум,я вышлю тестовый акк.И посмотрите.....У меня нечего не ломает..
Кстати...А БД поломанна...Попробуй перейти на другие страницы....

Всё переходит норм это я ставил этот мод Tidy Child Boards но он встаёт норм но принажатие на  Форум то появляется белый экран
Мой Форум Охота и рыбалка на движке XenForo,
Вот сам Форум http://ohotarybalka24.ru/

S.T.A.L.K.E.R.

21 февраля 2015, 23:03:56 #53 Последнее редактирование: 22 февраля 2015, 10:32:35 от Yarik
Цитата: dron от 21 февраля 2015, 22:56:39
Всё переходит норм это я ставил этот мод Tidy Child Boards но он встаёт норм но принажатие на  Форум то появляется белый экран

Это говорит о чём?Это говорит о том что у меня вылезала такая же бяка...Этот мод не ставится на нашу версию движка,нужно делать правку ручками как говорил здесь один уважаемый форумчанин....Правку могу сделать и я...И всё будет отображатся чинно и красиво....О $ можем договорится в личке.

ALINA

Цитата: dron от 21 февраля 2015, 22:56:39Всё переходит норм
ни фига не работает . У меня этот скрипт стоит переходит нормально .У тебя ни  с одного браузера не переходит .

S.T.A.L.K.E.R.

Цитата: ALINA от 21 февраля 2015, 23:04:26
ни фига не работает . У меня этот скрипт стоит переходит нормально .У тебя ни  с одного браузера не переходит .


Кстати...Дорвался до поиска..Не работает нефига,хоть ты тресни.И с тестового акка тоже.Это так..

dron

Цитата: ALINA от 21 февраля 2015, 23:04:26ни фига не работает . У меня этот скрипт стоит переходит нормально .У тебя ни  с одного браузера не переходит .
Чё не переходит я не пойму?
Мой Форум Охота и рыбалка на движке XenForo,
Вот сам Форум http://ohotarybalka24.ru/

dron

Цитата: Yarik от 21 февраля 2015, 23:06:42Кстати...Дорвался до поиска..Не работает нефига,хоть ты тресни.И с тестового акка тоже.Это так..

Я и не ставил на эту тему,а на дефлотной работает
Мой Форум Охота и рыбалка на движке XenForo,
Вот сам Форум http://ohotarybalka24.ru/

ALINA


S.T.A.L.K.E.R.

Цитата: dron от 21 февраля 2015, 23:08:41
Я и не ставил на эту тему,а на дефлотной работает

Вот на дефолтной и юзай....... 2funny
Упорол и другое...Что Алина написала...

dron

Мой Форум Охота и рыбалка на движке XenForo,
Вот сам Форум http://ohotarybalka24.ru/

S.T.A.L.K.E.R.

Цитата: dron от 21 февраля 2015, 23:11:00
Не знаю работал



:facepalm: Во истину,да блажен будет тот кто не ведает....
Что-то вспомнилось......